<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
     
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://razonesdecuba.cu/xmlrpc.php" />   
    <link rel="alternate" hreflang="es-ES" href="https://razonesdecuba.cu/" />
    <meta name="keywords"  content="Razones de Cuba, Cuba, Revolución Cubana, Fidel Castro, La Habana, Estados Unidos, Denuncia, Noticias, Reflexiones de fidel, Subversion contra Cuba" />
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "a2f7e6c0-5290-4e3e-a969-b33514937439",
    });
  });
</script>
    
<style id="reCAPTCHA-style" >.google-recaptcha-container{display:block;clear:both;}
.google-recaptcha-container iframe{margin:0;}
.google-recaptcha-container .plugin-credits a{text-decoration:underline;}</style>
			
			<!-- Facebook Pixel Code -->
			<script>
			!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
			n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
			n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
			t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
			document,'script','https://connect.facebook.net/en_US/fbevents.js');
			fbq('init', '912349422459886' );			fbq('track', 'PageView');
			
			</script>
			<noscript><img height="1" width="1" style="display:none"
			src="https://www.facebook.com/tr?id=912349422459886&ev=PageView&noscript=1"
			/></noscript>
			<!-- DO NOT MODIFY -->
			<!-- End Facebook Pixel Code -->
			
			<link rel="icon" type="image/png" href="http://razonesdecuba.cu/wp-content/uploads/2019/07/favicon-01.png">
<!-- This site is optimized with the Yoast SEO plugin v12.5 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Razones de Cuba</title>
<meta name="description" content="Trabajos periodísticos que revelan la continuidad de las acciones contra Cuba desde los Estados Unidos."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="http://razonesdecuba.cu/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="website" />
<meta property="og:title" content="Razones de Cuba" />
<meta property="og:description" content="Trabajos periodísticos que revelan la continuidad de las acciones contra Cuba desde los Estados Unidos." />
<meta property="og:url" content="http://razonesdecuba.cu/" />
<meta property="og:site_name" content="Razones de Cuba" />
<meta property="og:image" content="http://razonesdecuba.cu/wp-content/uploads/2019/07/arreglo-01.png" />
<meta property="og:image:width" content="1133" />
<meta property="og:image:height" content="375" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Trabajos periodísticos que revelan la continuidad de las acciones contra Cuba desde los Estados Unidos." />
<meta name="twitter:title" content="Razones de Cuba" />
<meta name="twitter:site" content="@razonesdecuba" />
<meta name="twitter:image" content="http://razonesdecuba.cu/wp-content/uploads/2019/07/arreglo-01.png" />
<meta name="twitter:creator" content="@razonesdecuba" />
<meta name="google-site-verification" content="MX2BmipFmIaqM5d4mQQM3mr5GLYTgIlrT2W7sFjyrlg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":["Person","Organization"],"@id":"http://razonesdecuba.cu/#/schema/person/f964b3d0cef619bde7d3c41b691f3d7a","name":"Redacci\u00f3n Razones de Cuba","image":{"@type":"ImageObject","@id":"http://razonesdecuba.cu/#personlogo","url":"http://razonesdecuba.cu/wp-content/uploads/2019/07/favicon-01.png","width":67,"height":67,"caption":"Redacci\u00f3n Razones de Cuba"},"logo":{"@id":"http://razonesdecuba.cu/#personlogo"},"description":"Trabajos period\u00edsticos que revelan la continuidad de las acciones contra Cuba desde los Estados Unidos.","sameAs":["https://www.facebook.com/razonesdecuba","https://www.instagram.com/razonesdcuba/","https://twitter.com/https://twitter.com/razonesdecuba","https://www.youtube.com/c/razonesdecuba"]},{"@type":"WebSite","@id":"http://razonesdecuba.cu/#website","url":"http://razonesdecuba.cu/","name":"Razones de Cuba","publisher":{"@id":"http://razonesdecuba.cu/#/schema/person/f964b3d0cef619bde7d3c41b691f3d7a"},"potentialAction":{"@type":"SearchAction","target":"http://razonesdecuba.cu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"http://razonesdecuba.cu/#webpage","url":"http://razonesdecuba.cu/","inLanguage":"es","name":"Razones de Cuba","isPartOf":{"@id":"http://razonesdecuba.cu/#website"},"about":{"@id":"http://razonesdecuba.cu/#/schema/person/f964b3d0cef619bde7d3c41b691f3d7a"},"datePublished":"2018-08-20T21:27:10+00:00","dateModified":"2019-12-26T20:22:35+00:00","description":"Trabajos period\u00edsticos que revelan la continuidad de las acciones contra Cuba desde los Estados Unidos."}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="http://razonesdecuba.cu/amp/" /><meta name="generator" content="AMP for WP 0.9.98.14"/><script type='text/javascript'>console.log('PixelYourSite Free version 7.1.3');</script>
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Razones de Cuba &raquo; Feed" href="http://razonesdecuba.cu/feed/" />
<link rel="alternate" type="application/rss+xml" title="Razones de Cuba &raquo; RSS de los comentarios" href="http://razonesdecuba.cu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Razones de Cuba &raquo; Inicio RSS de los comentarios" href="http://razonesdecuba.cu/home/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/razonesdecuba.cu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://razonesdecuba.cu/wp-includes/css/dist/block-library/style.min.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='http://razonesdecuba.cu/wp-includes/css/dist/components/style.min.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A400%2C400i%2C700%2C700i&#038;ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='http://razonesdecuba.cu/wp-includes/css/dist/block-editor/style.min.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='http://razonesdecuba.cu/wp-includes/css/dist/nux/style.min.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='http://razonesdecuba.cu/wp-includes/css/dist/editor/style.min.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='block-robo-gallery-style-css-css'  href='http://razonesdecuba.cu/wp-content/plugins/robo-gallery/includes/extensions/block/dist/blocks.style.build.css?ver=2.8.27' type='text/css' media='all' />
<link rel='stylesheet' id='ads-for-wp-front-css-css'  href='http://razonesdecuba.cu/wp-content/plugins/ads-for-wp/public/assets/css/adsforwp-front.min.css?ver=1.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='http://razonesdecuba.cu/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=93bc67e89bc4998b79b2f1fa650def01' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700&#038;ver=9.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='griwpc-recaptcha-style-css'  href='http://razonesdecuba.cu/wp-content/plugins/recaptcha-in-wp-comments-form/css/recaptcha.css?ver=9.1.2' type='text/css' media='all' />
<style id='griwpc-recaptcha-style-inline-css' type='text/css'>
.google-recaptcha-container{display:block;clear:both;}
.google-recaptcha-container iframe{margin:0;}
.google-recaptcha-container .plugin-credits a{text-decoration:underline;}
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='http://razonesdecuba.cu/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://razonesdecuba.cu/wp-content/themes/Newspaper/style.css?ver=9.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='http://razonesdecuba.cu/wp-content/themes/Newspaper/includes/demos/magazine/demo_style.css?ver=9.0.1' type='text/css' media='all' />
<script type='text/javascript' src='http://razonesdecuba.cu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://razonesdecuba.cu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://razonesdecuba.cu/wp-content/plugins/pixelyoursite/dist/scripts/jquery.bind-first-0.2.3.min.js?ver=5.3'></script>
<script type='text/javascript' src='http://razonesdecuba.cu/wp-content/plugins/pixelyoursite/dist/scripts/js.cookie-2.1.3.min.js?ver=2.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pysOptions = {"staticEvents":{"facebook":{"PageView":[{"params":[],"delay":0,"ids":[]}],"GeneralEvent":[{"params":{"post_type":"page","post_id":"30","content_name":"Inicio"},"delay":0,"ids":[]}]}},"facebook":{"pixelIds":["591678918241569"],"advancedMatching":[],"removeMetadata":false,"contentParams":{"post_type":"page","post_id":30,"content_name":"Inicio"},"commentEventEnabled":true,"wooVariableAsSimple":false,"downloadEnabled":true,"formEventEnabled":true},"ga":{"trackingIds":["136373118"],"enhanceLinkAttr":false,"anonimizeIP":false,"commentEventEnabled":true,"commentEventNonInteractive":false,"downloadEnabled":true,"downloadEventNonInteractive":false,"formEventEnabled":true,"crossDomainEnabled":false,"crossDomainAcceptIncoming":false,"crossDomainDomains":[]},"debug":"","siteUrl":"http:\/\/razonesdecuba.cu","ajaxUrl":"http:\/\/razonesdecuba.cu\/wp-admin\/admin-ajax.php","commonEventParams":{"domain":"razonesdecuba.cu","user_roles":"guest","plugin":"PixelYourSite"},"commentEventEnabled":"1","downloadEventEnabled":"1","downloadExtensions":["","doc","exe","js","pdf","ppt","tgz","zip","xls"],"formEventEnabled":"1","gdpr":{"ajax_enabled":false,"all_disabled_by_api":false,"facebook_disabled_by_api":false,"analytics_disabled_by_api":false,"google_ads_disabled_by_api":false,"pinterest_disabled_by_api":false,"bing_disabled_by_api":false,"facebook_prior_consent_enabled":true,"analytics_prior_consent_enabled":true,"google_ads_prior_consent_enabled":null,"pinterest_prior_consent_enabled":true,"bing_prior_consent_enabled":true,"cookiebot_integration_enabled":false,"cookiebot_facebook_consent_category":"marketing","cookiebot_analytics_consent_category":"statistics","cookiebot_google_ads_consent_category":null,"cookiebot_pinterest_consent_category":"marketing","cookiebot_bing_consent_category":"marketing","ginger_integration_enabled":false,"cookie_notice_integration_enabled":false,"cookie_law_info_integration_enabled":false},"woo":{"enabled":false,"addToCartOnButtonEnabled":true,"addToCartOnButtonValueEnabled":true,"addToCartOnButtonValueOption":"price","removeFromCartEnabled":true,"removeFromCartSelector":".cart .product-remove .remove"},"edd":{"enabled":false,"addToCartOnButtonEnabled":true,"addToCartOnButtonValueEnabled":true,"addToCartOnButtonValueOption":"price","removeFromCartEnabled":true}};
/* ]]> */
</script>
<script type='text/javascript' src='http://razonesdecuba.cu/wp-content/plugins/pixelyoursite/dist/scripts/public.js?ver=7.1.3'></script>
<link rel='https://api.w.org/' href='http://razonesdecuba.cu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://razonesdecuba.cu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://razonesdecuba.cu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3" />
<link rel='shortlink' href='http://razonesdecuba.cu/' />
<link rel="alternate" type="application/json+oembed" href="http://razonesdecuba.cu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Frazonesdecuba.cu%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://razonesdecuba.cu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Frazonesdecuba.cu%2F&#038;format=xml" />
        <script type="text/javascript">              
              jQuery(document).ready( function($) {    
                  if ($('#adsforwp-hidden-block').length == 0 ) {
                       $.getScript("http://razonesdecuba.cu?adsforwp_front_js=1");
                  }
              });
         </script>
       			<meta property="fb:pages" content="912349422459886" />
						<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/razonesdecuba.cu\/wp-admin\/","wpRestNonce":"b3842a1e76","wpRestUrl":"http:\/\/razonesdecuba.cu\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    
<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '116850125038856', [], {
    "agent": "wordpress-5.3-1.7.25"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=116850125038856&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://razonesdecuba.cu/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("http://razonesdecuba.cu");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'a2f7e6c0-5290-4e3e-a969-b33514937439';
oneSignal_options['autoRegister'] = false;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['subdomainName'] = "razonesdecuba";
oneSignal_options['promptOptions'] = { };
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>


<!-- JS generated by theme -->

<script>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</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-136373118-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-136373118-1');
</script>
<!-- Button style compiled by theme -->

<style>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</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style>
</head>

<body class="home page-template-default page page-id-30 tdm-menu-active-style3 global-block-template-2 td-magazine white-menu wpb-js-composer js-comp-ver-5.7 vc_responsive td-animation-stack-type1 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<!-- The core Firebase JS SDK is always required and must be listed first -->
<script src="/__/firebase/7.5.0/firebase-app.js"></script>

<!-- TODO: Add SDKs for Firebase products that you want to use
     https://firebase.google.com/docs/web/setup#available-libraries -->
<script src="/__/firebase/7.5.0/firebase-analytics.js"></script>

<!-- Initialize Firebase -->
<script src="/__/firebase/init.js"></script>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId            : '576101703196270',
      autoLogAppEvents : true,
      xfbml            : true,
      version          : 'v5.0'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

	<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '488515561872256');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=488515561872256&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->


<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '488515561872256',
      cookie     : true,
      xfbml      : true,
      version    : 'v5.0'
    });
      
    FB.AppEvents.logPageView();   
      
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));

  FB.AppEvents.logPageView();
</script>

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://facebook.com/razonesdecuba" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://instagram.com/razonesdcuba" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://razonesdecuba.cu/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://t.me/RazonesdeCuba" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/razonesdecuba" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/c/razonesdecuba" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-208"><a href="http://razonesdecuba.cu/especiales/">ESPECIALES</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-32"><a>OPINIÓN<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-50162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50162"><a href="http://razonesdecuba.cu/opinion/siglo-xxi/">Siglo XXI</a></li>
	<li id="menu-item-209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209"><a href="http://razonesdecuba.cu/opinion/ciberguerra/">Ciberguerra</a></li>
	<li id="menu-item-210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-210"><a href="http://razonesdecuba.cu/opinion/derechos-humanos/">Derechos Humanos</a></li>
	<li id="menu-item-211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211"><a href="http://razonesdecuba.cu/opinion/hazanas-rev-cubana/">Hazañas de la Revolución cubana</a></li>
	<li id="menu-item-212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-212"><a href="http://razonesdecuba.cu/opinion/subversion-cuba/">Subversión contra Cuba</a></li>
</ul>
</li>
<li id="menu-item-207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207"><a href="http://razonesdecuba.cu/denuncias/">DENUNCIAS</a></li>
<li id="menu-item-206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206"><a href="http://razonesdecuba.cu/noticias/">NOTICIAS</a></li>
<li id="menu-item-50163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-50163"><a href="http://razonesdecuba.cu/el-cubano-libre/">EL CUBANO LIBRE<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-51028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51028"><a href="http://razonesdecuba.cu/el-cubano-libre/ediciones/">Ediciones</a></li>
	<li id="menu-item-51029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51029"><a href="http://razonesdecuba.cu/el-cubano-libre/trabajos/">Trabajos</a></li>
</ul>
</li>
<li id="menu-item-51130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-51130"><a href="http://razonesdecuba.cu/multimedia/">MULTIMEDIA<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-51131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-51131"><a href="http://razonesdecuba.cu/multimedia/audiovisuales/">Audiovisuales<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-51132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51132"><a href="http://razonesdecuba.cu/multimedia/audiovisuales/audiovisual-ciberguerra/">Ciberguerra</a></li>
		<li id="menu-item-51133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51133"><a href="http://razonesdecuba.cu/multimedia/audiovisuales/audiovisual-derechos-humanos/">Derechos humanos</a></li>
		<li id="menu-item-51134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-51134"><a href="http://razonesdecuba.cu/multimedia/audiovisuales/audiovisual-subversion-cuba/">Subversión contra Cuba<i class="td-icon-menu-right td-element-after"></i></a>
		<ul class="sub-menu">
			<li id="menu-item-51135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51135"><a href="http://razonesdecuba.cu/multimedia/audiovisuales/audiovisual-subversion-cuba/ayuda-peligrosa/">Ayuda peligrosa</a></li>
			<li id="menu-item-51136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51136"><a href="http://razonesdecuba.cu/multimedia/audiovisuales/audiovisual-subversion-cuba/fabricando-lider/">Fabricando un lider</a></li>
			<li id="menu-item-51137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51137"><a href="http://razonesdecuba.cu/multimedia/audiovisuales/audiovisual-subversion-cuba/la-ruta-del-terror/">La ruta del terror</a></li>
			<li id="menu-item-51138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51138"><a href="http://razonesdecuba.cu/multimedia/audiovisuales/audiovisual-subversion-cuba/mentiras-bien-pagadas/">Mentiras bien pagadas</a></li>
			<li id="menu-item-51139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51139"><a href="http://razonesdecuba.cu/multimedia/audiovisuales/audiovisual-subversion-cuba/peones-del-impero/">Peones del impero</a></li>
		</ul>
</li>
	</ul>
</li>
	<li id="menu-item-51140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-51140"><a href="http://razonesdecuba.cu/multimedia/imagenes/">Imágenes<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-51141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51141"><a href="http://razonesdecuba.cu/multimedia/imagenes/imagenes-hazanas-rev-cubana/">Hazañas de la Revolución cubana</a></li>
		<li id="menu-item-51142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51142"><a href="http://razonesdecuba.cu/multimedia/imagenes/imagenes-subversion-cuba/">Subversión contra Cuba</a></li>
	</ul>
</li>
	<li id="menu-item-51143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-51143"><a href="http://razonesdecuba.cu/multimedia/series/">Series<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-51144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51144"><a href="http://razonesdecuba.cu/multimedia/series/razones-por-fidel/">90 Razones por Fidel</a></li>
		<li id="menu-item-51145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51145"><a href="http://razonesdecuba.cu/multimedia/series/el-que-debe-viviv/">El que de debe vivir</a></li>
		<li id="menu-item-51146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-51146"><a href="http://razonesdecuba.cu/multimedia/series/silencio-tenido-ser/">En silencio a tenido que ser<i class="td-icon-menu-right td-element-after"></i></a>
		<ul class="sub-menu">
			<li id="menu-item-51147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51147"><a href="http://razonesdecuba.cu/multimedia/series/silencio-tenido-ser/temporada-silencio-1/">Temporada 1</a></li>
			<li id="menu-item-51148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51148"><a href="http://razonesdecuba.cu/multimedia/series/silencio-tenido-ser/temporada-silencia-2/">Temporada 2</a></li>
		</ul>
</li>
	</ul>
</li>
	<li id="menu-item-51290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51290"><a href="http://razonesdecuba.cu/multimedia/videos/">Videos</a></li>
</ul>
</li>
<li id="menu-item-52593" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52593"><a href="http://razonesdecuba.cu/aplicaciones/">APP</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://razonesdecuba.cu/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 3
-->


<div class="td-header-wrap td-header-style-3 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap td_stretch_container">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                <h1 class="td-logo">        <a class="td-main-logo" href="http://razonesdecuba.cu/">
            <img class="td-retina-data" data-retina="http://razonesdecuba.cu/wp-content/uploads/2019/07/arreglo-01.png" src="http://razonesdecuba.cu/wp-content/uploads/2019/07/arreglo-01.png" alt="Razones de Cuba" title="Razones de Cuba"/>
            <span class="td-visual-hidden">Razones de Cuba</span>
        </a>
    </h1>            </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <style>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</style> 
             <div class="efemerides">
          	 <img id="movilimagen" src="http://razonesdecuba.cu/wp-content/plugins/efemerides-rzc/webroot/icon/efem-razones.png" />
             <div class="texto moviltext">                     
                    <div class="frase">No hay Efemérides en Razones de Cuba, para hoy 15/01 </div> 
             </div>
         </div>        
      </div>



                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap td_stretch_container">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="http://razonesdecuba.cu/">
            <img class="td-retina-data" data-retina="http://razonesdecuba.cu/wp-content/uploads/2019/07/arreglo-01.png" src="http://razonesdecuba.cu/wp-content/uploads/2019/07/arreglo-01.png" alt="Razones de Cuba" title="Razones de Cuba"/>
        </a>
        </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-208"><a href="http://razonesdecuba.cu/especiales/">ESPECIALES</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-32"><a>OPINIÓN</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-50162"><a href="http://razonesdecuba.cu/opinion/siglo-xxi/">Siglo XXI</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-209"><a href="http://razonesdecuba.cu/opinion/ciberguerra/">Ciberguerra</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-210"><a href="http://razonesdecuba.cu/opinion/derechos-humanos/">Derechos Humanos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-211"><a href="http://razonesdecuba.cu/opinion/hazanas-rev-cubana/">Hazañas de la Revolución cubana</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-212"><a href="http://razonesdecuba.cu/opinion/subversion-cuba/">Subversión contra Cuba</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-207"><a href="http://razonesdecuba.cu/denuncias/">DENUNCIAS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-206"><a href="http://razonesdecuba.cu/noticias/">NOTICIAS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-50163"><a href="http://razonesdecuba.cu/el-cubano-libre/">EL CUBANO LIBRE</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-51028"><a href="http://razonesdecuba.cu/el-cubano-libre/ediciones/">Ediciones</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-51029"><a href="http://razonesdecuba.cu/el-cubano-libre/trabajos/">Trabajos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-51130"><a href="http://razonesdecuba.cu/multimedia/">MULTIMEDIA</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-51131"><a href="http://razonesdecuba.cu/multimedia/audiovisuales/">Audiovisuales</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-51132"><a href="http://razonesdecuba.cu/multimedia/audiovisuales/audiovisual-ciberguerra/">Ciberguerra</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-51133"><a href="http://razonesdecuba.cu/multimedia/audiovisuales/audiovisual-derechos-humanos/">Derechos humanos</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-51134"><a href="http://razonesdecuba.cu/multimedia/audiovisuales/audiovisual-subversion-cuba/">Subversión contra Cuba</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-51135"><a href="http://razonesdecuba.cu/multimedia/audiovisuales/audiovisual-subversion-cuba/ayuda-peligrosa/">Ayuda peligrosa</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-51136"><a href="http://razonesdecuba.cu/multimedia/audiovisuales/audiovisual-subversion-cuba/fabricando-lider/">Fabricando un lider</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-51137"><a href="http://razonesdecuba.cu/multimedia/audiovisuales/audiovisual-subversion-cuba/la-ruta-del-terror/">La ruta del terror</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-51138"><a href="http://razonesdecuba.cu/multimedia/audiovisuales/audiovisual-subversion-cuba/mentiras-bien-pagadas/">Mentiras bien pagadas</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-51139"><a href="http://razonesdecuba.cu/multimedia/audiovisuales/audiovisual-subversion-cuba/peones-del-impero/">Peones del impero</a></li>
		</ul>
</li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-51140"><a href="http://razonesdecuba.cu/multimedia/imagenes/">Imágenes</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-51141"><a href="http://razonesdecuba.cu/multimedia/imagenes/imagenes-hazanas-rev-cubana/">Hazañas de la Revolución cubana</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-51142"><a href="http://razonesdecuba.cu/multimedia/imagenes/imagenes-subversion-cuba/">Subversión contra Cuba</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-51143"><a href="http://razonesdecuba.cu/multimedia/series/">Series</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-51144"><a href="http://razonesdecuba.cu/multimedia/series/razones-por-fidel/">90 Razones por Fidel</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-51145"><a href="http://razonesdecuba.cu/multimedia/series/el-que-debe-viviv/">El que de debe vivir</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-51146"><a href="http://razonesdecuba.cu/multimedia/series/silencio-tenido-ser/">En silencio a tenido que ser</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-51147"><a href="http://razonesdecuba.cu/multimedia/series/silencio-tenido-ser/temporada-silencio-1/">Temporada 1</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-51148"><a href="http://razonesdecuba.cu/multimedia/series/silencio-tenido-ser/temporada-silencia-2/">Temporada 2</a></li>
		</ul>
</li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-51290"><a href="http://razonesdecuba.cu/multimedia/videos/">Videos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-52593"><a href="http://razonesdecuba.cu/aplicaciones/">APP</a></li>
</ul></div></div>

<div class="td-header-menu-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://facebook.com/razonesdecuba" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://instagram.com/razonesdcuba" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://razonesdecuba.cu/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://t.me/RazonesdeCuba" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/razonesdecuba" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/c/razonesdecuba" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="http://razonesdecuba.cu/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>        
            <div class="td-main-content-wrap td-main-page-wrap td-container-wrap">
                <div class="tdc-content-wrap">
                    <div id="td_uid_1_5e1ef28cefd63" class="tdc-row"><div class="vc_row td_uid_1_5e1ef28cefdb0_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_1_5e1ef28cefdb0_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_2_5e1ef28ceffe3_rand  wpb_column vc_column_container tdc-column td-pb-span12"><div class="wpb_wrapper"><div class="td_block_wrap td_block_big_grid_fl_1 td_uid_3_5e1ef28cf0128_rand td-grid-style-1 td-hover-1 td-big-grids-fl td-pb-border-top td_block_template_2"  data-td-block-uid="td_uid_3_5e1ef28cf0128" >
<style>

/* inline tdc_css att */

.td_uid_3_5e1ef28cf0128_rand{
margin-top:-25px !important;
border-style:outset !important;
border-color:#888888 !important;
border-width:0 !important;
}

</style>
<style>
/* custom css */
.td_uid_3_5e1ef28cf0128_rand .td_block_inner .td_module_mx18 .entry-title {
					font-size:30px !important;font-weight:500 !important;
				}
				
				.td_uid_3_5e1ef28cf0128_rand .td_module_mx18 .td-post-category {
					font-weight:300 !important;
				}
				
				.td_uid_3_5e1ef28cf0128_rand .td_module_mx18 .td-module-meta-info {
					font-weight:300 !important;
				}
</style><div id=td_uid_3_5e1ef28cf0128 class="td_block_inner"><div class="td-big-grid-wrapper td-posts-1">
        <div class="td_module_mx18 td_module_wrap td-animation-stack td-big-grid-post-0 td-big-grid-post td-mx-28">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://razonesdecuba.cu/iran-demandara-en-la-haya-al-ejercito-de-ee-uu-y-trump-por-el-asesinato-de-soleimani/" rel="bookmark" class="td-image-wrap" title="Irán demandará en La Haya al Ejército de EE.UU. y Trump por el asesinato de Soleimani"><span class="entry-thumb td-thumb-css" style="background-image: url(http://razonesdecuba.cu/wp-content/uploads/2020/01/Soleimani.jpg)"></span></a></div>            </div>

            <div class="td-meta-info-container">
                <div class="td-meta-align">
                    <div class="td-big-grid-meta">
                                                <h3 class="entry-title td-module-title"><a href="http://razonesdecuba.cu/iran-demandara-en-la-haya-al-ejercito-de-ee-uu-y-trump-por-el-asesinato-de-soleimani/" rel="bookmark" title="Irán demandará en La Haya al Ejército de EE.UU. y Trump por el asesinato de Soleimani">Irán demandará en La Haya al Ejército de EE.UU. y Trump por el asesinato de Soleimani</a></h3>                    </div>

                    <div class="td-module-meta-info">
                        <span class="td-post-author-name"><a href="http://razonesdecuba.cu/author/redaccion/">Redacción Razones de Cuba</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-14T16:18:24+00:00" >14 enero, 2020</time></span>                    </div>
                </div>
            </div>
        </div>

        <div class="clearfix"></div></div></div></div> <!-- ./block --></div></div></div></div><div id="td_uid_3_5e1ef28cf13c2" class="tdc-row"><div class="vc_row td_uid_4_5e1ef28cf140b_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_4_5e1ef28cf140b_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_5_5e1ef28cf15d8_rand  wpb_column vc_column_container tdc-column td-pb-span12 td-is-sticky"><div class="wpb_wrapper"><div class="wpb_wrapper wpb_text_column td_block_wrap td_block_wrap vc_column_text td_uid_6_5e1ef28cf16de_rand  td-pb-border-top td_block_template_2"  data-td-block-uid="td_uid_6_5e1ef28cf16de" "><div class="td-block-title-wrap"></div><div class="td-fix-index"><div class="td_block_wrap td_block_title td_uid_7_5e1ef28cf207f_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5e1ef28cf207f" >
<style>

/* inline tdc_css att */

.td_uid_7_5e1ef28cf207f_rand{
border-style:outset !important;
justify-content:center !important;
text-align:center !important;
border-color:#888888 !important;
border-width:0 !important;
}

</style>
<style>
/* custom css */
.td_uid_7_5e1ef28cf207f_rand .td-block-title {
					text-align: center;
				}
				.td_uid_7_5e1ef28cf207f_rand.td_block_template_4 .td-block-title > *:before {
				    right: 10px;
				}
				.td_uid_7_5e1ef28cf207f_rand.td_block_template_8 .td-block-title > * {
					padding-left: 20px;
				}
				.td_uid_7_5e1ef28cf207f_rand.td_block_template_9 .td-block-title:after {
					right: 0;
				}
				.td_uid_7_5e1ef28cf207f_rand.td_block_template_13 .td-block-subtitle {
					left: 0;
					right: 0;
				}
</style><h4 class="block-title td-block-title"><span class="td-pulldown-size">ESPECIALES</span></h4><div class="td_mod_wrap"></div></div>
</div></div></div></div></div></div><div id="td_uid_5_5e1ef28cf2d67" class="tdc-row"><div class="vc_row td_uid_8_5e1ef28cf2db1_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_8_5e1ef28cf2db1_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_9_5e1ef28cf2f81_rand  wpb_column vc_column_container tdc-column td-pb-span12"><div class="wpb_wrapper"><div class="td_block_wrap td_block_3 td_uid_10_5e1ef28cf30c0_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-3 td_block_padding"  data-td-block-uid="td_uid_10_5e1ef28cf30c0" >
<style>

/* inline tdc_css att */

.td_uid_10_5e1ef28cf30c0_rand{
margin-top:-20px !important;
text-align:left !important;
}

</style><script>var block_td_uid_10_5e1ef28cf30c0 = new tdBlock();
block_td_uid_10_5e1ef28cf30c0.id = "td_uid_10_5e1ef28cf30c0";
block_td_uid_10_5e1ef28cf30c0.atts = '{"block_template_id":"td_block_template_1","m1_tl":"11","category_id":"12","limit":"3","ajax_pagination":"next_prev","tdc_css":"eyJhbGwiOnsibWFyZ2luLXRvcCI6Ii0yMCIsImNvbnRlbnQtaC1hbGlnbiI6ImNvbnRlbnQtaG9yaXotbGVmdCIsImRpc3BsYXkiOiIifX0=","separator":"","custom_title":"","custom_url":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m1f_title_font_header":"","m1f_title_font_title":"Article title","m1f_title_font_settings":"","m1f_title_font_family":"","m1f_title_font_size":"","m1f_title_font_line_height":"","m1f_title_font_style":"","m1f_title_font_weight":"","m1f_title_font_transform":"","m1f_title_font_spacing":"","m1f_title_":"","m1f_cat_font_title":"Article category tag","m1f_cat_font_settings":"","m1f_cat_font_family":"","m1f_cat_font_size":"","m1f_cat_font_line_height":"","m1f_cat_font_style":"","m1f_cat_font_weight":"","m1f_cat_font_transform":"","m1f_cat_font_spacing":"","m1f_cat_":"","m1f_meta_font_title":"Article meta info","m1f_meta_font_settings":"","m1f_meta_font_family":"","m1f_meta_font_size":"","m1f_meta_font_line_height":"","m1f_meta_font_style":"","m1f_meta_font_weight":"","m1f_meta_font_transform":"","m1f_meta_font_spacing":"","m1f_meta_":"","ajax_pagination_infinite_stop":"","css":"","td_column_number":3,"header_color":"","color_preset":"","border_top":"","class":"td_uid_10_5e1ef28cf30c0_rand","tdc_css_class":"td_uid_10_5e1ef28cf30c0_rand","tdc_css_class_style":"td_uid_10_5e1ef28cf30c0_rand_style"}';
block_td_uid_10_5e1ef28cf30c0.td_column_number = "3";
block_td_uid_10_5e1ef28cf30c0.block_type = "td_block_3";
block_td_uid_10_5e1ef28cf30c0.post_count = "3";
block_td_uid_10_5e1ef28cf30c0.found_posts = "180";
block_td_uid_10_5e1ef28cf30c0.header_color = "";
block_td_uid_10_5e1ef28cf30c0.ajax_pagination_infinite_stop = "";
block_td_uid_10_5e1ef28cf30c0.max_num_pages = "60";
tdBlocksArray.push(block_td_uid_10_5e1ef28cf30c0);
</script><div class="td-block-title-wrap"></div><div id=td_uid_10_5e1ef28cf30c0 class="td_block_inner">

	<div class="td-block-row">

	<div class="td-block-span4">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://razonesdecuba.cu/venezuela-quien-es-luis-parra-el-nuevo-presidente-de-la-asamblea-nacional/" rel="bookmark" class="td-image-wrap" title="Venezuela: ¿Quién es Luis Parra, el nuevo presidente de la Asamblea Nacional?"><img width="324" height="160" class="entry-thumb" src="http://razonesdecuba.cu/wp-content/uploads/2020/01/Luis-Parra-1-324x160.jpg" srcset="http://razonesdecuba.cu/wp-content/uploads/2020/01/Luis-Parra-1-324x160.jpg 324w, http://razonesdecuba.cu/wp-content/uploads/2020/01/Luis-Parra-1-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Venezuela: ¿Quién es Luis Parra, el nuevo presidente de la Asamblea Nacional?"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="http://razonesdecuba.cu/venezuela-quien-es-luis-parra-el-nuevo-presidente-de-la-asamblea-nacional/" rel="bookmark" title="Venezuela: ¿Quién es Luis Parra, el nuevo presidente de la Asamblea Nacional?">Venezuela: ¿Quién es Luis Parra, el nuevo presidente de la...</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://razonesdecuba.cu/author/redaccion/">Redacción Razones de Cuba</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-13T14:54:52+00:00" >13 enero, 2020</time></span>                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://razonesdecuba.cu/los-programas-subversivos-de-la-usaid-y-la-ned-contra-cuba/" rel="bookmark" class="td-image-wrap" title="Los programas subversivos de la USAID y la NED contra Cuba"><img width="324" height="160" class="entry-thumb" src="http://razonesdecuba.cu/wp-content/uploads/2020/01/ned-usaid-324x160.png" srcset="http://razonesdecuba.cu/wp-content/uploads/2020/01/ned-usaid-324x160.png 324w, http://razonesdecuba.cu/wp-content/uploads/2020/01/ned-usaid-533x261.png 533w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Los programas subversivos de la USAID y la NED contra Cuba"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="http://razonesdecuba.cu/los-programas-subversivos-de-la-usaid-y-la-ned-contra-cuba/" rel="bookmark" title="Los programas subversivos de la USAID y la NED contra Cuba">Los programas subversivos de la USAID y la NED contra...</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://razonesdecuba.cu/author/redaccion/">Redacción Razones de Cuba</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-10T19:05:32+00:00" >10 enero, 2020</time></span>                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://razonesdecuba.cu/cuba-luchadores-clandestinos-no-delincuentes-mercenarios/" rel="bookmark" class="td-image-wrap" title="Cuba: “luchadores clandestinos” no, delincuentes mercenarios"><img width="324" height="160" class="entry-thumb" src="http://razonesdecuba.cu/wp-content/uploads/2020/01/Martí-324x160.jpg" srcset="http://razonesdecuba.cu/wp-content/uploads/2020/01/Martí-324x160.jpg 324w, http://razonesdecuba.cu/wp-content/uploads/2020/01/Martí-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Cuba: “luchadores clandestinos” no, delincuentes mercenarios"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="http://razonesdecuba.cu/cuba-luchadores-clandestinos-no-delincuentes-mercenarios/" rel="bookmark" title="Cuba: “luchadores clandestinos” no, delincuentes mercenarios">Cuba: “luchadores clandestinos” no, delincuentes mercenarios</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://razonesdecuba.cu/author/marcos/">Marco Velázquez Cristo</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-10T19:02:35+00:00" >10 enero, 2020</time></span>                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5e1ef28cf30c0" data-td_block_id="td_uid_10_5e1ef28cf30c0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_5e1ef28cf30c0" data-td_block_id="td_uid_10_5e1ef28cf30c0"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --></div></div></div></div><div id="td_uid_7_5e1ef28d01559" class="tdc-row"><div class="vc_row td_uid_11_5e1ef28d015a3_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_11_5e1ef28d015a3_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_12_5e1ef28d0176b_rand  wpb_column vc_column_container tdc-column td-pb-span6"><div class="wpb_wrapper"><div class="td_block_wrap td_block_18 td_uid_13_5e1ef28d018bc_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_13_5e1ef28d018bc" >
<style>

/* inline tdc_css att */

.td_uid_13_5e1ef28d018bc_rand{
margin-top:-20px !important;
}

</style><script>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</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">SIGLO XXI</span></h4></div><div id=td_uid_13_5e1ef28d018bc class="td_block_inner td-column-1">
        <div class="td_module_mx8 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <div class="td-module-thumb"><a href="http://razonesdecuba.cu/el-hombre-del-ano-en-la-casa-blanca-no-es-trump/" rel="bookmark" class="td-image-wrap" title="El hombre del año en la Casa Blanca no es Trump"><img width="696" height="385" class="entry-thumb" src="http://razonesdecuba.cu/wp-content/uploads/2019/12/mauricio-claver-carone-1548819399479-696x385.jpg" alt="" title="El hombre del año en la Casa Blanca no es Trump"/></a></div>
                <div class="td-module-meta-info">
                    <h3 class="entry-title td-module-title"><a href="http://razonesdecuba.cu/el-hombre-del-ano-en-la-casa-blanca-no-es-trump/" rel="bookmark" title="El hombre del año en la Casa Blanca no es Trump">El hombre del año en la Casa Blanca no es Trump</a></h3>                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="http://razonesdecuba.cu/author/rosa/">Rosa Miriam Elizalde</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-26T15:32:53+00:00" >26 diciembre, 2019</time></span>                                            </span>
                </div>
            </div>

        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5e1ef28d018bc" data-td_block_id="td_uid_13_5e1ef28d018bc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_5e1ef28d018bc" data-td_block_id="td_uid_13_5e1ef28d018bc"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column td_uid_14_5e1ef28d0395a_rand  wpb_column vc_column_container tdc-column td-pb-span6"><div class="wpb_wrapper"><div class="td_block_wrap td_block_18 td_uid_15_5e1ef28d03a65_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_15_5e1ef28d03a65" >
<style>
.td-theme-wrap .td_uid_15_5e1ef28d03a65_rand .block-title > * {
                color: #4f4f4f;
            }
/* inline tdc_css att */

.td_uid_15_5e1ef28d03a65_rand{
margin-top:-20px !important;
}

</style><script>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</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">EL CUBANO LIBRE</span></h4></div><div id=td_uid_15_5e1ef28d03a65 class="td_block_inner td-column-1">
        <div class="td_module_mx8 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <div class="td-module-thumb"><a href="http://razonesdecuba.cu/en-cuba-se-violan-los-derechos-humanos/" rel="bookmark" class="td-image-wrap" title="¿En Cuba se violan los Derechos Humanos?"><img width="696" height="385" class="entry-thumb" src="http://razonesdecuba.cu/wp-content/uploads/2019/12/cuba-2-696x385.jpg" alt="" title="¿En Cuba se violan los Derechos Humanos?"/></a></div>
                <div class="td-module-meta-info">
                    <h3 class="entry-title td-module-title"><a href="http://razonesdecuba.cu/en-cuba-se-violan-los-derechos-humanos/" rel="bookmark" title="¿En Cuba se violan los Derechos Humanos?">¿En Cuba se violan los Derechos Humanos?</a></h3>                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="http://razonesdecuba.cu/author/michel/">Michel E. Torres Corona</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-10T16:41:04+00:00" >10 diciembre, 2019</time></span>                                            </span>
                </div>
            </div>

        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5e1ef28d03a65" data-td_block_id="td_uid_15_5e1ef28d03a65"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_15_5e1ef28d03a65" data-td_block_id="td_uid_15_5e1ef28d03a65"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --></div></div></div></div><div id="td_uid_10_5e1ef28d05a3e" class="tdc-row"><div class="vc_row td_uid_16_5e1ef28d05a87_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_16_5e1ef28d05a87_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_17_5e1ef28d05c4c_rand  wpb_column vc_column_container tdc-column td-pb-span12"><div class="wpb_wrapper"><div class="wpb_wrapper wpb_text_column td_block_wrap td_block_wrap vc_column_text td_uid_18_5e1ef28d05d46_rand  td-pb-border-top td_block_template_2"  data-td-block-uid="td_uid_18_5e1ef28d05d46" "><div class="td-block-title-wrap"></div><div class="td-fix-index"><div class="td_block_wrap td_block_title td_uid_19_5e1ef28d061c1_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_19_5e1ef28d061c1" >
<style>

/* inline tdc_css att */

.td_uid_19_5e1ef28d061c1_rand{
border-style:outset !important;
justify-content:center !important;
text-align:center !important;
border-color:#888888 !important;
border-width:0 !important;
}

</style>
<style>
/* custom css */
.td_uid_19_5e1ef28d061c1_rand .td-block-title {
					text-align: center;
				}
				.td_uid_19_5e1ef28d061c1_rand.td_block_template_4 .td-block-title > *:before {
				    right: 10px;
				}
				.td_uid_19_5e1ef28d061c1_rand.td_block_template_8 .td-block-title > * {
					padding-left: 20px;
				}
				.td_uid_19_5e1ef28d061c1_rand.td_block_template_9 .td-block-title:after {
					right: 0;
				}
				.td_uid_19_5e1ef28d061c1_rand.td_block_template_13 .td-block-subtitle {
					left: 0;
					right: 0;
				}
</style><h4 class="block-title td-block-title"><span class="td-pulldown-size">NOTICIAS</span></h4><div class="td_mod_wrap"></div></div><div class="td_block_wrap td_block_4 td_uid_20_5e1ef28d06480_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-3 td_block_padding"  data-td-block-uid="td_uid_20_5e1ef28d06480" >
<style>

/* inline tdc_css att */

.td_uid_20_5e1ef28d06480_rand{
margin-top:-20px !important;
}

</style><script>var block_td_uid_20_5e1ef28d06480 = new tdBlock();
block_td_uid_20_5e1ef28d06480.id = "td_uid_20_5e1ef28d06480";
block_td_uid_20_5e1ef28d06480.atts = '{"limit":"3","block_template_id":"td_block_template_1","category_id":"14","tdc_css":"eyJhbGwiOnsibWFyZ2luLXRvcCI6Ii0yMCIsImRpc3BsYXkiOiIifX0=","ajax_pagination":"next_prev","m2_tl":"11","separator":"","custom_title":"","custom_url":"","m2_el":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m2f_title_font_header":"","m2f_title_font_title":"Article title","m2f_title_font_settings":"","m2f_title_font_family":"","m2f_title_font_size":"","m2f_title_font_line_height":"","m2f_title_font_style":"","m2f_title_font_weight":"","m2f_title_font_transform":"","m2f_title_font_spacing":"","m2f_title_":"","m2f_cat_font_title":"Article category tag","m2f_cat_font_settings":"","m2f_cat_font_family":"","m2f_cat_font_size":"","m2f_cat_font_line_height":"","m2f_cat_font_style":"","m2f_cat_font_weight":"","m2f_cat_font_transform":"","m2f_cat_font_spacing":"","m2f_cat_":"","m2f_meta_font_title":"Article meta info","m2f_meta_font_settings":"","m2f_meta_font_family":"","m2f_meta_font_size":"","m2f_meta_font_line_height":"","m2f_meta_font_style":"","m2f_meta_font_weight":"","m2f_meta_font_transform":"","m2f_meta_font_spacing":"","m2f_meta_":"","m2f_ex_font_title":"Article excerpt","m2f_ex_font_settings":"","m2f_ex_font_family":"","m2f_ex_font_size":"","m2f_ex_font_line_height":"","m2f_ex_font_style":"","m2f_ex_font_weight":"","m2f_ex_font_transform":"","m2f_ex_font_spacing":"","m2f_ex_":"","ajax_pagination_infinite_stop":"","css":"","td_column_number":3,"header_color":"","color_preset":"","border_top":"","class":"td_uid_20_5e1ef28d06480_rand","tdc_css_class":"td_uid_20_5e1ef28d06480_rand","tdc_css_class_style":"td_uid_20_5e1ef28d06480_rand_style"}';
block_td_uid_20_5e1ef28d06480.td_column_number = "3";
block_td_uid_20_5e1ef28d06480.block_type = "td_block_4";
block_td_uid_20_5e1ef28d06480.post_count = "3";
block_td_uid_20_5e1ef28d06480.found_posts = "145";
block_td_uid_20_5e1ef28d06480.header_color = "";
block_td_uid_20_5e1ef28d06480.ajax_pagination_infinite_stop = "";
block_td_uid_20_5e1ef28d06480.max_num_pages = "49";
tdBlocksArray.push(block_td_uid_20_5e1ef28d06480);
</script><div class="td-block-title-wrap"></div><div id=td_uid_20_5e1ef28d06480 class="td_block_inner">

	<div class="td-block-row">

	<div class="td-block-span4">

        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://razonesdecuba.cu/preparan-nuevas-protestas-en-colombia-para-el-21-de-enero/" rel="bookmark" class="td-image-wrap" title="Preparan nuevas protestas en Colombia para el 21 de enero"><img width="324" height="160" class="entry-thumb" src="http://razonesdecuba.cu/wp-content/uploads/2020/01/colombia_13_lideres_sociales_han_sido_asesinados_en_los_primeros_dias_del_2020-324x160.jpg" srcset="http://razonesdecuba.cu/wp-content/uploads/2020/01/colombia_13_lideres_sociales_han_sido_asesinados_en_los_primeros_dias_del_2020-324x160.jpg 324w, http://razonesdecuba.cu/wp-content/uploads/2020/01/colombia_13_lideres_sociales_han_sido_asesinados_en_los_primeros_dias_del_2020-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Preparan nuevas protestas en Colombia para el 21 de enero"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="http://razonesdecuba.cu/preparan-nuevas-protestas-en-colombia-para-el-21-de-enero/" rel="bookmark" title="Preparan nuevas protestas en Colombia para el 21 de enero">Preparan nuevas protestas en Colombia para el 21 de enero</a></h3>

            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://razonesdecuba.cu/author/redaccion/">Redacción Razones de Cuba</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-14T15:53:37+00:00" >14 enero, 2020</time></span>                            </div>


            <div class="td-excerpt">
                El Comité de Paro en Colombia prepara hoy nuevas acciones de protesta en rechazo a políticas impulsadas por el gobierno y a la violencia existente en el país.            </div>

            
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://razonesdecuba.cu/destaca-canciller-cubano-positivo-resultado-en-relaciones-cuba-union-europea/" rel="bookmark" class="td-image-wrap" title="Destaca canciller cubano positivo resultado en relaciones Cuba-Unión Europea"><img width="324" height="160" class="entry-thumb" src="http://razonesdecuba.cu/wp-content/uploads/2020/01/cuba-union-europea-afp-1920-324x160.jpg" srcset="http://razonesdecuba.cu/wp-content/uploads/2020/01/cuba-union-europea-afp-1920-324x160.jpg 324w, http://razonesdecuba.cu/wp-content/uploads/2020/01/cuba-union-europea-afp-1920-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Destaca canciller cubano positivo resultado en relaciones Cuba-Unión Europea"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="http://razonesdecuba.cu/destaca-canciller-cubano-positivo-resultado-en-relaciones-cuba-union-europea/" rel="bookmark" title="Destaca canciller cubano positivo resultado en relaciones Cuba-Unión Europea">Destaca canciller cubano positivo resultado en relaciones Cuba-Unión Europea</a></h3>

            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://razonesdecuba.cu/author/redaccion/">Redacción Razones de Cuba</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-14T15:49:07+00:00" >14 enero, 2020</time></span>                            </div>


            <div class="td-excerpt">
                En su cuenta en la red social Twitter, el diplomático cubano escribió que durante el año que recién concluyó se celebra el Segundo Consejo Conjunto Cuba-Unión Europea y concluyó el primer ciclo de diálogos políticos en virtud del Acuerdo de Diálogo Político y Cooperación.            </div>

            
        </div>

        
	</div> <!-- ./td-block-span4 -->

	<div class="td-block-span4">

        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://razonesdecuba.cu/presiones-a-iran-sobre-el-acuerdo-nuclear/" rel="bookmark" class="td-image-wrap" title="Presiones a Irán sobre el acuerdo nuclear"><img width="324" height="160" class="entry-thumb" src="http://razonesdecuba.cu/wp-content/uploads/2020/01/Irán-1-324x160.jpg" srcset="http://razonesdecuba.cu/wp-content/uploads/2020/01/Irán-1-324x160.jpg 324w, http://razonesdecuba.cu/wp-content/uploads/2020/01/Irán-1-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Presiones a Irán sobre el acuerdo nuclear"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="http://razonesdecuba.cu/presiones-a-iran-sobre-el-acuerdo-nuclear/" rel="bookmark" title="Presiones a Irán sobre el acuerdo nuclear">Presiones a Irán sobre el acuerdo nuclear</a></h3>

            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://razonesdecuba.cu/author/redaccion/">Redacción Razones de Cuba</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-14T15:43:53+00:00" >14 enero, 2020</time></span>                            </div>


            <div class="td-excerpt">
                Alemania, Gran Bretaña y el Estado francés, signatarios del acuerdo nuclear iraní que los EEUU de Trump abandonaron en mayo de 2018, han decidido presionar a Teherán llevando al mecanismo de arbitraje las decisiones del Gobierno de Irán de ir retomando su programa atómico.            </div>

            
        </div>

        
	</div> <!-- ./td-block-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_20_5e1ef28d06480" data-td_block_id="td_uid_20_5e1ef28d06480"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_20_5e1ef28d06480" data-td_block_id="td_uid_20_5e1ef28d06480"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --></p>
</div></div></div></div></div></div><div id="td_uid_12_5e1ef28d08f54" class="tdc-row"><div class="vc_row td_uid_21_5e1ef28d08f9d_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_21_5e1ef28d08f9d_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_22_5e1ef28d09162_rand  wpb_column vc_column_container tdc-column td-pb-span12"><div class="wpb_wrapper"><div class="wpb_wrapper wpb_text_column td_block_wrap td_block_wrap vc_column_text td_uid_23_5e1ef28d0925e_rand  td-pb-border-top td_block_template_2"  data-td-block-uid="td_uid_23_5e1ef28d0925e" "><div class="td-block-title-wrap"></div><div class="td-fix-index"><div class="td_block_wrap td_block_title td_uid_24_5e1ef28d096c6_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_24_5e1ef28d096c6" >
<style>
.td-theme-wrap .td_uid_24_5e1ef28d096c6_rand .block-title > * {
                color: #4f4f4f;
            }
/* inline tdc_css att */

.td_uid_24_5e1ef28d096c6_rand{
margin-bottom:25px !important;
}

</style>
<style>
/* custom css */
.td_uid_24_5e1ef28d096c6_rand .td-block-title {
					text-align: center;
				}
				.td_uid_24_5e1ef28d096c6_rand.td_block_template_4 .td-block-title > *:before {
				    right: 10px;
				}
				.td_uid_24_5e1ef28d096c6_rand.td_block_template_8 .td-block-title > * {
					padding-left: 20px;
				}
				.td_uid_24_5e1ef28d096c6_rand.td_block_template_9 .td-block-title:after {
					right: 0;
				}
				.td_uid_24_5e1ef28d096c6_rand.td_block_template_13 .td-block-subtitle {
					left: 0;
					right: 0;
				}
</style><h4 class="block-title td-block-title"><a href="http://VIDEOS" class="td-pulldown-size">VIDEOS</a></h4><div class="td_mod_wrap"></div></div>
</div></div></div></div></div></div><div id="td_uid_14_5e1ef28d0a3c5" class="tdc-row"><div class="vc_row td_uid_25_5e1ef28d0a40f_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_25_5e1ef28d0a40f_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_26_5e1ef28d0a5d3_rand  wpb_column vc_column_container tdc-column td-pb-span12"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_raw_html td_uid_27_5e1ef28d0a6f0_rand "><div class="td-fix-index"><iframe width="1070" height="600" src="https://www.youtube.com/embed/QAcQNS4i77c" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div><div class="td_block_wrap td_block_big_grid_5 td_uid_28_5e1ef28d0a7dd_rand td-grid-style-1 td-hover-1 td-big-grids td-pb-border-top td_block_template_2"  data-td-block-uid="td_uid_28_5e1ef28d0a7dd" >
<style>

/* inline tdc_css att */

.td_uid_28_5e1ef28d0a7dd_rand{
margin-top:-35px !important;
}

</style><div id=td_uid_28_5e1ef28d0a7dd class="td_block_inner"><div class="td-big-grid-wrapper">
        <div class="td_module_mx12 td-animation-stack td-big-grid-post-0 td-big-grid-post td-small-thumb">
            <div class="td-module-thumb"><a href="http://razonesdecuba.cu/discurso-del-presidente-de-la-republica-de-cuba-miguel-diaz-canel-bermudez/" rel="bookmark" class="td-image-wrap" title="Discurso del Presidente de la República de Cuba Miguel Díaz Canel Bermúdez"><img width="356" height="220" class="entry-thumb" src="http://razonesdecuba.cu/wp-content/uploads/2019/10/Discurso-dd01-356x220.jpg" alt="" title="Discurso del Presidente de la República de Cuba Miguel Díaz Canel Bermúdez"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://razonesdecuba.cu/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>            <div class="td-meta-info-container">
                <div class="td-meta-align">
                    <div class="td-big-grid-meta">
                                                <h3 class="entry-title td-module-title"><a href="http://razonesdecuba.cu/discurso-del-presidente-de-la-republica-de-cuba-miguel-diaz-canel-bermudez/" rel="bookmark" title="Discurso del Presidente de la República de Cuba Miguel Díaz Canel Bermúdez">Discurso del Presidente de la República de Cuba Miguel Díaz Canel Bermúdez</a></h3>                    </div>
                    <div class="td-module-meta-info">
                        <span class="td-post-author-name"><a href="http://razonesdecuba.cu/author/redaccion/">Redacción Razones de Cuba</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-11T22:06:56+00:00" >11 octubre, 2019</time></span>                    </div>
                </div>
            </div>

        </div>

        
        <div class="td_module_mx12 td-animation-stack td-big-grid-post-1 td-big-grid-post td-small-thumb">
            <div class="td-module-thumb"><a href="http://razonesdecuba.cu/cuba-desmiente-la-campana-en-torno-a-supuesto-preso-politico-jose-daniel-ferrer/" rel="bookmark" class="td-image-wrap" title="Cuba desmiente la campaña en torno a supuesto preso político José Daniel Ferrer"><img width="356" height="220" class="entry-thumb" src="http://razonesdecuba.cu/wp-content/uploads/2019/11/2019-11-27_194208-356x220.png" alt="" title="Cuba desmiente la campaña en torno a supuesto preso político José Daniel Ferrer"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://razonesdecuba.cu/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>            <div class="td-meta-info-container">
                <div class="td-meta-align">
                    <div class="td-big-grid-meta">
                                                <h3 class="entry-title td-module-title"><a href="http://razonesdecuba.cu/cuba-desmiente-la-campana-en-torno-a-supuesto-preso-politico-jose-daniel-ferrer/" rel="bookmark" title="Cuba desmiente la campaña en torno a supuesto preso político José Daniel Ferrer">Cuba desmiente la campaña en torno a supuesto preso político José Daniel Ferrer</a></h3>                    </div>
                    <div class="td-module-meta-info">
                        <span class="td-post-author-name"><a href="http://razonesdecuba.cu/author/redaccion/">Redacción Razones de Cuba</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-28T01:50:46+00:00" >28 noviembre, 2019</time></span>                    </div>
                </div>
            </div>

        </div>

        
        <div class="td_module_mx12 td-animation-stack td-big-grid-post-2 td-big-grid-post td-small-thumb">
            <div class="td-module-thumb"><a href="http://razonesdecuba.cu/discurso-de-miguel-diaz-canel-bermudez-presidente-de-la-republica-de-cuba-en-argentina/" rel="bookmark" class="td-image-wrap" title="Discurso de Miguel Díaz-Canel Bermúdez, Presidente de la República de Cuba, en Argentina"><img width="356" height="220" class="entry-thumb" src="http://razonesdecuba.cu/wp-content/uploads/2019/12/discurso-Argentina-01-01-356x220.png" alt="" title="Discurso de Miguel Díaz-Canel Bermúdez, Presidente de la República de Cuba, en Argentina"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://razonesdecuba.cu/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>            <div class="td-meta-info-container">
                <div class="td-meta-align">
                    <div class="td-big-grid-meta">
                                                <h3 class="entry-title td-module-title"><a href="http://razonesdecuba.cu/discurso-de-miguel-diaz-canel-bermudez-presidente-de-la-republica-de-cuba-en-argentina/" rel="bookmark" title="Discurso de Miguel Díaz-Canel Bermúdez, Presidente de la República de Cuba, en Argentina">Discurso de Miguel Díaz-Canel Bermúdez, Presidente de la República de Cuba, en Argentina</a></h3>                    </div>
                    <div class="td-module-meta-info">
                        <span class="td-post-author-name"><a href="http://razonesdecuba.cu/author/diaz-canel/">Miguel Díaz-Canel Bermúdez</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-13T20:52:14+00:00" >13 diciembre, 2019</time></span>                    </div>
                </div>
            </div>

        </div>

        </div><div class="clearfix"></div></div></div> <!-- ./block --></div></div></div></div><div id="td_uid_17_5e1ef28d0ced4" class="tdc-row"><div class="vc_row td_uid_29_5e1ef28d0cf1e_rand  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.td_uid_29_5e1ef28d0cf1e_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_30_5e1ef28d0d0e3_rand  wpb_column vc_column_container tdc-column td-pb-span12"><div class="wpb_wrapper"><div class="wpb_wrapper wpb_text_column td_block_wrap td_block_wrap vc_column_text td_uid_31_5e1ef28d0d1d1_rand  td-pb-border-top td_block_template_2"  data-td-block-uid="td_uid_31_5e1ef28d0d1d1" "><div class="td-block-title-wrap"></div><div class="td-fix-index"><div class="td_block_wrap td_block_title td_uid_32_5e1ef28d0d63e_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_32_5e1ef28d0d63e" >
<style>

/* inline tdc_css att */

.td_uid_32_5e1ef28d0d63e_rand{
margin-bottom:15px !important;
}

</style>
<style>
/* custom css */
.td_uid_32_5e1ef28d0d63e_rand .td-block-title {
					text-align: center;
				}
				.td_uid_32_5e1ef28d0d63e_rand.td_block_template_4 .td-block-title > *:before {
				    right: 10px;
				}
				.td_uid_32_5e1ef28d0d63e_rand.td_block_template_8 .td-block-title > * {
					padding-left: 20px;
				}
				.td_uid_32_5e1ef28d0d63e_rand.td_block_template_9 .td-block-title:after {
					right: 0;
				}
				.td_uid_32_5e1ef28d0d63e_rand.td_block_template_13 .td-block-subtitle {
					left: 0;
					right: 0;
				}
</style><h4 class="block-title td-block-title"><span class="td-pulldown-size">GALERÍA DE IMÁGENES</span></h4><div class="td_mod_wrap"></div></div><style type="text/css" scoped>.roboGalleryLoaderSpinner{margin:50px auto;width:50px;height:40px;text-align:center;font-size:10px;}.roboGalleryLoaderSpinner > div{background-color:#333; height:100%; width:6px; display:inline-block; -webkit-animation:roboGalleryLoader-stretchdelay 1.2s infinite ease-in-out; animation:roboGalleryLoader-stretchdelay 1.2s infinite ease-in-out;}.roboGalleryLoaderSpinner .roboGalleryLoaderRect2{-webkit-animation-delay:-1.1s; animation-delay:-1.1s;}.roboGalleryLoaderSpinner .roboGalleryLoaderRect3{-webkit-animation-delay:-1.0s; animation-delay:-1.0s;}.roboGalleryLoaderSpinner .roboGalleryLoaderRect4{-webkit-animation-delay:-0.9s; animation-delay:-0.9s;}.roboGalleryLoaderSpinner .roboGalleryLoaderRect5{-webkit-animation-delay:-0.8s; animation-delay:-0.8s;}@-webkit-keyframes roboGalleryLoader-stretchdelay{0%,40%,100%{-webkit-transform:scaleY(0.4) } 20%{-webkit-transform:scaleY(1.0) }}@keyframes roboGalleryLoader-stretchdelay{0%,40%,100%{ transform:scaleY(0.4); -webkit-transform:scaleY(0.4); } 20%{ transform:scaleY(1.0); -webkit-transform:scaleY(1.0); }}</style><div id="robo_gallery_loading_rbs_gallery_5e1ef28d0d88d" class="roboGalleryLoaderSpinner"><div class="roboGalleryLoaderRect1"></div> <div class="roboGalleryLoaderRect2"></div> <div class="roboGalleryLoaderRect3"></div> <div class="roboGalleryLoaderRect4"></div> <div class="roboGalleryLoaderRect5"></div></div><div id="robo_gallery_main_block_rbs_gallery_5e1ef28d0d88d" class="robogallery-gallery-51009" style="width:100%;  display: none;"><div class="rbs_gallery_button rbs_gallery_align_left"  id="rbs_gallery_5e1ef28d0d88dfilter"></div><div id="rbs_gallery_5e1ef28d0d88d" data-options="rbs_gallery_5e1ef28d0d88d" style="width:100%;" class="robo_gallery"><div class="rbs-img category51009 " ><div class="rbs-img-image  rbs-lightbox"   ><div data-thumbnail="http://razonesdecuba.cu/wp-content/uploads/2019/07/lockwood-fidel-farming-768x1150-684x1024.jpg" title="lockwood-fidel-farming-768x1150" data-width="684" data-height="1024" ></div><div data-popup="http://razonesdecuba.cu/wp-content/uploads/2019/07/lockwood-fidel-farming-768x1150.jpg" data-alt="lockwood-fidel-farming-768x1150" title="lockwood-fidel-farming-768x1150" ></div><div class="thumbnail-overlay"><div class="rbsIcons"><i class="fa fa-search-plus rbsZoomIcon " ></i></div></div></div></div><div class="rbs-img category51009 " ><div class="rbs-img-image  rbs-lightbox"   ><div data-thumbnail="http://razonesdecuba.cu/wp-content/uploads/2019/07/lockwood_castro-emil-stadelhofer-embajador-de-suiza-en-cuba-negocia-con-castro-el-puente-ac3a9reo-cubano-estadounidense-1965-768x501.jpg" title="lockwood_castro-emil-stadelhofer-embajador-de-suiza-en-cuba-negocia-con-castro-el-puente-ac3a9reo-cubano-estadounidense-1965-768x501" data-width="696" data-height="454" ></div><div data-popup="http://razonesdecuba.cu/wp-content/uploads/2019/07/lockwood_castro-emil-stadelhofer-embajador-de-suiza-en-cuba-negocia-con-castro-el-puente-ac3a9reo-cubano-estadounidense-1965-768x501.jpg" data-alt="lockwood_castro-emil-stadelhofer-embajador-de-suiza-en-cuba-negocia-con-castro-el-puente-ac3a9reo-cubano-estadounidense-1965-768x501" title="lockwood_castro-emil-stadelhofer-embajador-de-suiza-en-cuba-negocia-con-castro-el-puente-ac3a9reo-cubano-estadounidense-1965-768x501" ></div><div class="thumbnail-overlay"><div class="rbsIcons"><i class="fa fa-search-plus rbsZoomIcon " ></i></div></div></div></div><div class="rbs-img category51009 " ><div class="rbs-img-image  rbs-lightbox"   ><div data-thumbnail="http://razonesdecuba.cu/wp-content/uploads/2019/07/lee-lockwood-fidel-castro-portrait-haciendo-ejercicios-durante-una-estancia-en-isla-de-pinos-1965.jpg" title="lee-lockwood-fidel-castro-portrait-haciendo-ejercicios-durante-una-estancia-en-isla-de-pinos-1965" data-width="696" data-height="1016" ></div><div data-popup="http://razonesdecuba.cu/wp-content/uploads/2019/07/lee-lockwood-fidel-castro-portrait-haciendo-ejercicios-durante-una-estancia-en-isla-de-pinos-1965.jpg" data-alt="lee-lockwood-fidel-castro-portrait-haciendo-ejercicios-durante-una-estancia-en-isla-de-pinos-1965" title="lee-lockwood-fidel-castro-portrait-haciendo-ejercicios-durante-una-estancia-en-isla-de-pinos-1965" ></div><div class="thumbnail-overlay"><div class="rbsIcons"><i class="fa fa-search-plus rbsZoomIcon " ></i></div></div></div></div><div class="rbs-img category51009 " ><div class="rbs-img-image  rbs-lightbox"   ><div data-thumbnail="http://razonesdecuba.cu/wp-content/uploads/2019/07/la-barba-de-fidel-768x511.jpg" title="la-barba-de-fidel-768x511" data-width="696" data-height="463" ></div><div data-popup="http://razonesdecuba.cu/wp-content/uploads/2019/07/la-barba-de-fidel-768x511.jpg" data-alt="la-barba-de-fidel-768x511" title="la-barba-de-fidel-768x511" ></div><div class="thumbnail-overlay"><div class="rbsIcons"><i class="fa fa-search-plus rbsZoomIcon " ></i></div></div></div></div><div class="rbs-img category51009 " ><div class="rbs-img-image  rbs-lightbox"   ><div data-thumbnail="http://razonesdecuba.cu/wp-content/uploads/2019/07/jugando-ping-pong-en-na-escuela-de-santiago-de-cuba-1964.jpg" title="jugando-ping-pong-en-na-escuela-de-santiago-de-cuba-1964" data-width="544" data-height="722" ></div><div data-popup="http://razonesdecuba.cu/wp-content/uploads/2019/07/jugando-ping-pong-en-na-escuela-de-santiago-de-cuba-1964.jpg" data-alt="jugando-ping-pong-en-na-escuela-de-santiago-de-cuba-1964" title="jugando-ping-pong-en-na-escuela-de-santiago-de-cuba-1964" ></div><div class="thumbnail-overlay"><div class="rbsIcons"><i class="fa fa-search-plus rbsZoomIcon " ></i></div></div></div></div><div class="rbs-img category51009 " ><div class="rbs-img-image  rbs-lightbox"   ><div data-thumbnail="http://razonesdecuba.cu/wp-content/uploads/2019/07/hablando-con-los-trabajadores-de-una-fc3a1brica-de-cemento-768x512.jpg" title="hablando-con-los-trabajadores-de-una-fc3a1brica-de-cemento-768x512" data-width="696" data-height="464" ></div><div data-popup="http://razonesdecuba.cu/wp-content/uploads/2019/07/hablando-con-los-trabajadores-de-una-fc3a1brica-de-cemento-768x512.jpg" data-alt="hablando-con-los-trabajadores-de-una-fc3a1brica-de-cemento-768x512" title="hablando-con-los-trabajadores-de-una-fc3a1brica-de-cemento-768x512" ></div><div class="thumbnail-overlay"><div class="rbsIcons"><i class="fa fa-search-plus rbsZoomIcon " ></i></div></div></div></div><div class="rbs-img category51009 " ><div class="rbs-img-image  rbs-lightbox"   ><div data-thumbnail="http://razonesdecuba.cu/wp-content/uploads/2019/07/fidle-haciendo-ejercicios-en-una-casa-de-isla-de-pinos-1965-768x1104.png" title="fidle-haciendo-ejercicios-en-una-casa-de-isla-de-pinos-1965-768x1104" data-width="696" data-height="1000" ></div><div data-popup="http://razonesdecuba.cu/wp-content/uploads/2019/07/fidle-haciendo-ejercicios-en-una-casa-de-isla-de-pinos-1965-768x1104.png" data-alt="fidle-haciendo-ejercicios-en-una-casa-de-isla-de-pinos-1965-768x1104" title="fidle-haciendo-ejercicios-en-una-casa-de-isla-de-pinos-1965-768x1104" ></div><div class="thumbnail-overlay"><div class="rbsIcons"><i class="fa fa-search-plus rbsZoomIcon " ></i></div></div></div></div><div class="rbs-img category51009 " ><div class="rbs-img-image  rbs-lightbox"   ><div data-thumbnail="http://razonesdecuba.cu/wp-content/uploads/2019/07/fidel-sonriente-junto-a-almeida-y-el-dr-renc3a9-vallejo-768x512.jpg" title="fidel-sonriente-junto-a-almeida-y-el-dr-renc3a9-vallejo-768x512" data-width="696" data-height="464" ></div><div data-popup="http://razonesdecuba.cu/wp-content/uploads/2019/07/fidel-sonriente-junto-a-almeida-y-el-dr-renc3a9-vallejo-768x512.jpg" data-alt="fidel-sonriente-junto-a-almeida-y-el-dr-renc3a9-vallejo-768x512" title="fidel-sonriente-junto-a-almeida-y-el-dr-renc3a9-vallejo-768x512" ></div><div class="thumbnail-overlay"><div class="rbsIcons"><i class="fa fa-search-plus rbsZoomIcon " ></i></div></div></div></div></div></div><script>var rbs_gallery_5e1ef28d0d88d = {"filterContainer": "#rbs_gallery_5e1ef28d0d88dfilter", "loadingContainer": "#robo_gallery_loading_rbs_gallery_5e1ef28d0d88d", "mainContainer": "#robo_gallery_main_block_rbs_gallery_5e1ef28d0d88d", "touch": 1, "touchDirection": "left", "lightboxOptions": { gallery: { enabled: true, tCounter: "%curr% of %total%" } }, "resolutions": [ {"columnWidth": "auto" , "columns":1 , "maxWidth": 450}, {"columnWidth": "auto" , "columns":2 , "maxWidth": 650}, {"columnWidth": "auto" , "columns":3 , "maxWidth": 960}], "lightboxOptions": { image: { verticalFit: true }, mainClass: "my-mfp-slide-bottom mfp-img-mobile" }, "hideSourceImage": true, "overlayEffect": "direction-aware-fade", "boxesToLoadStart": 12, "boxesToLoad": 8, "lazyLoad": true, "waitUntilThumbLoads": true, "waitForAllThumbsNoMatterWhat": false, "deepLinking": false, "LoadingWord": "Cargando...", "loadMoreWord": "Carga más", "loadMoreClass": "button-flat-primary button-large ", "noMoreEntriesWord": "No más entradas", "horizontalSpaceBetweenBoxes": 15, "verticalSpaceBetweenBoxes": 15}, rbs_gallery_5e1ef28d0d88d_css = "#rbs_gallery_5e1ef28d0d88d .rbs-img-container{ -webkit-border-radius: 5px; -moz-border-radius: 5px; border-radius: 5px;-webkit-box-shadow:0px 5px 7px rgba(34, 25, 25, 0.4) ;-moz-box-shadow: 	0px 5px 7px rgba(34, 25, 25, 0.4) ;-o-box-shadow: 	0px 5px 7px rgba(34, 25, 25, 0.4) ;-ms-box-shadow: 	0px 5px 7px rgba(34, 25, 25, 0.4) ;box-shadow: 		0px 5px 7px rgba(34, 25, 25, 0.4) ;}#rbs_gallery_5e1ef28d0d88d .thumbnail-overlay{background: rgba(7, 7, 7, 0.5);}#rbs_gallery_5e1ef28d0d88d .rbsZoomIcon{ font-size:30px; line-height:100%; color:rgb(255, 255, 255);background:rgba(13, 130, 241, 0);}#rbs_gallery_5e1ef28d0d88d .rbsZoomIcon:hover{color:rgb(174, 174, 174);background:rgba(6, 70, 130, 0);}#rbs_gallery_5e1ef28d0d88d .image-with-dimensions{background-color: rgba(58, 170, 53, 0.81);}body .mfp-title, body .mfp-counter{color: rgb(243, 243, 243);}",roboGalleryDelay = 0; head = document.head || document.getElementsByTagName("head")[0], style = document.createElement("style"); style.type = "text/css"; if (style.styleSheet) style.styleSheet.cssText = rbs_gallery_5e1ef28d0d88d_css; 	else  style.appendChild(document.createTextNode(rbs_gallery_5e1ef28d0d88d_css)); head.appendChild(style);</script></p>
</div></div></div></div></div></div>                </div>
                            </div> <!-- /.td-main-content-wrap -->


            <!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-3 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://razonesdecuba.cu/"><img class="td-retina-data" src="http://razonesdecuba.cu/wp-content/uploads/2019/07/arreglo-01.png" data-retina="http://razonesdecuba.cu/wp-content/uploads/2019/07/arreglo-01.png" alt="Razones de Cuba" title="Razones de Cuba" width="1133" /></a></div><div class="footer-text-wrap"><p style= "font-size: 18px"> Razones de Cuba, trabajos periodísticos que revelan la continuidad de las acciones contra Cuba desde los       Estados Unidos.</p>
<p><a href="http://razonesdecuba.cu/aplicaciones/" target="_blank">App <img src="http://razonesdecuba.cu/wp-content/uploads/2019/12/downloadupdates_theapplication_thearrow_descarg_2915.png" tilte="Aplicaciones" style="width: 15px; height: 15px;"></a></p><div class="footer-email-wrap">Contáctanos: <a href="mailto:razonesdecuba@gmail.com">razonesdecuba@gmail.com</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://facebook.com/razonesdecuba" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://instagram.com/razonesdcuba" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://razonesdecuba.cu/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://t.me/RazonesdeCuba" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/razonesdecuba" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/c/razonesdecuba" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div><aside class="widget_text td_block_template_2 widget widget_custom_html"><div class="textwidget custom-html-widget"><h4 style="color: #4f4f4f, font-weight: bold;"><span>ENLACES DE INTERÉS</span></h4>
<div class="col-lg-6 g-footer-directories" > 
                    <p style= "font-size: 18px">
                        <a target="_blank" href="http://www.granma.cu/" rel="noopener noreferrer">Granma</a> |
                        <a target="_blank" href="http://www.cubadebate.cu/" rel="noopener noreferrer">Cubadebate</a> |
                        <a target="_blank" href="https://medium.com/dominio-cuba" rel="noopener noreferrer">Dominio Cuba</a>
                    </p>
                </div></div></aside>            </div>

            <div class="td-pb-span4">
                <aside class="widget_text td_block_template_2 widget widget_custom_html"><div class="textwidget custom-html-widget"><style>
.div-img {
  display: block;
  margin-left: auto;
  margin-right: auto;
}
.div-img.hidden {
  overflow: hidden;
}
.div-img .img {
  display: block;
  margin-left: auto;
  margin-right: auto;
  width: 100%;
  transform: scale(1);
  -ms-transform: scale(1);
  -moz-transform: scale(1);
  -webkit-transform: scale(1);
  -o-transform: scale(1);
  -webkit-transition: all 500ms ease-in-out;
  -moz-transition: all 500ms ease-in-out;
  -ms-transition: all 500ms ease-in-out;
  -o-transition: all 500ms ease-in-out;
}
.div-img:hover .img {
  transform: scale(1.2);
  -ms-transform: scale(1.2);
  -moz-transform: scale(1.2);
  -webkit-transform: scale(1.2);
  -o-transform: scale(1.2);
}
</style>
<div class="container">
  <div class="div-img" >
   <a target="_blank" href="http://www.granma.cu/reflexiones-fidel" rel="noopener noreferrer">
    <img 
    width="1365"
	height="1024"  
	style="max-width: 100%; height: auto;"
    class="img" src="http://razonesdecuba.cu/wp-content/uploads/2019/09/REFLEXIONES-DE-FIDEL.png" title="Reflexiones del Comandante en Jefe" alt="Reflexiones del Comandante en Jefe"
    srcset="http://razonesdecuba.cu/wp-content/uploads/2019/09/REFLEXIONES-DE-FIDEL.png?w=1365&amp;h=1024 1000w, http://razonesdecuba.cu/wp-content/uploads/2019/09/REFLEXIONES-DE-FIDEL.png?w=150&amp;h=113 150w, http://razonesdecuba.cu/wp-content/uploads/2019/09/REFLEXIONES-DE-FIDEL.png?w=300&amp;h=225 300w, http://razonesdecuba.cu/wp-content/uploads/2019/09/REFLEXIONES-DE-FIDEL.png?w=768&amp;h=576 768w, http://razonesdecuba.cu/wp-content/uploads/2019/09/REFLEXIONES-DE-FIDEL.png?w=1024&amp;h=768 1024w, http://razonesdecuba.cu/wp-content/uploads/2019/09/REFLEXIONES-DE-FIDEL.png 1365w" 
	sizes="(max-width: 1365px) 100vw, 1365px" 
	data-attachment-id="61" 
	data-permalink="http://www.granma.cu/reflexiones-fidel" 
	data-orig-file="http://razonesdecuba.cu/wp-content/uploads/2019/09/REFLEXIONES-DE-FIDEL.png" 
	data-orig-size="1365,1024" 
	data-comments-opened="1" 
	data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" 
	data-image-title="Fidel-castro" 
	data-image-description="Reflexiones del Comandante en Jefe" 
	data-medium-file="http://razonesdecuba.cu/wp-content/uploads/2019/09/REFLEXIONES-DE-FIDEL.png?w=300" 
	data-large-file="http://razonesdecuba.cu/wp-content/uploads/2019/09/REFLEXIONES-DE-FIDEL.png?w=1000" />

    </a>
    <div class="text">REFLEXIONES DE FIDEL</div>
  </div>
</div></div></aside><aside class="widget_text td_block_template_2 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="container">
  <div class="div-img" >
   <a target="_blank" href="http://www.radiorebelde.cu/discursos-raul-castro/" rel="noopener noreferrer">
    <img 
    width="1365"
	height="1024" 
	style="max-width: 100%; height: auto;"
    class="img" src="http://razonesdecuba.cu/wp-content/uploads/2019/09/DISCURSOS-DE-RAÚL.png" title="Discursos del General de Ejército" alt="Discursos del General de Ejército"
    srcset="http://razonesdecuba.cu/wp-content/uploads/2019/09/DISCURSOS-DE-RAÚL.png?w=1365&amp;h=1024 1000w, http://razonesdecuba.cu/wp-content/uploads/2019/09/DISCURSOS-DE-RAÚL.png?w=150&amp;h=113 150w, http://razonesdecuba.cu/wp-content/uploads/2019/09/DISCURSOS-DE-RAÚL.png?w=300&amp;h=225 300w, http://razonesdecuba.cu/wp-content/uploads/2019/09/DISCURSOS-DE-RAÚL.png?w=768&amp;h=576 768w, http://razonesdecuba.cu/wp-content/uploads/2019/09/DISCURSOS-DE-RAÚL.png?w=1024&amp;h=768 1024w, http://razonesdecuba.cu/wp-content/uploads/2019/09/DISCURSOS-DE-RAÚL.png 1365w" 
	sizes="(max-width: 1365px) 100vw, 1365px" 
	data-attachment-id="61" 
	data-permalink="https://lahistoriadecuba.wordpress.com/raul-castro/" 
	data-orig-file="http://razonesdecuba.cu/wp-content/uploads/2019/09/DISCURSOS-DE-RAÚL.png" 
	data-orig-size="1365,1024" 
	data-comments-opened="1" 
	data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" 
	data-image-title="Raul-castro" 
	data-image-description="Discursos del General de Ejército" 
	data-medium-file="http://razonesdecuba.cu/wp-content/uploads/2019/09/DISCURSOS-DE-RAÚL.png?w=300" 
	data-large-file="http://razonesdecuba.cu/wp-content/uploads/2019/09/DISCURSOS-DE-RAÚL.png?w=1000" />

    </a>
    <div class="text">DISCURSOS DE RAÚL</div>
  </div>
</div></div></aside>            </div>

            <div class="td-pb-span4">
                <aside class="widget_text td_block_template_2 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="container">
  <div class="div-img" >
   <a target="_blank" href="http://www.cuba.cu/gobierno/discursos/" rel="noopener noreferrer">
    <img 
    width="1365"
	height="1024"  
	style="max-width: 100%; height: auto;"
    class="img" src="http://razonesdecuba.cu/wp-content/uploads/2019/09/DISCURSOS-DE-FIDEL.png" title="Discursos del Comandante en Jefe" alt="Discursos del Comandante en Jefe"
    srcset="http://razonesdecuba.cu/wp-content/uploads/2019/09/DISCURSOS-DE-FIDEL.png?w=1365&amp;h=1024 1000w, http://razonesdecuba.cu/wp-content/uploads/2019/09/DISCURSOS-DE-FIDEL.png?w=150&amp;h=113 150w, http://razonesdecuba.cu/wp-content/uploads/2019/09/DISCURSOS-DE-FIDEL.png?w=300&amp;h=225 300w, http://razonesdecuba.cu/wp-content/uploads/2019/09/DISCURSOS-DE-FIDEL.png?w=768&amp;h=576 768w, http://razonesdecuba.cu/wp-content/uploads/2019/09/DISCURSOS-DE-FIDEL.png?w=1024&amp;h=768 1024w, http://razonesdecuba.cu/wp-content/uploads/2019/09/DISCURSOS-DE-FIDEL.png 1365w" 
	sizes="(max-width: 1365px) 100vw, 1365px" 
	data-attachment-id="61" 
	data-permalink="http://www.cuba.cu/gobierno/discursos/" 
	data-orig-file="http://razonesdecuba.cu/wp-content/uploads/2019/09/DISCURSOS-DE-FIDEL.png" 
	data-orig-size="1365,1024" 
	data-comments-opened="1" 
	data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" 
	data-image-title="Fidel-castro" 
	data-image-description="Discursos del Comandante en Jefe" 
	data-medium-file="http://razonesdecuba.cu/wp-content/uploads/2019/09/DISCURSOS-DE-FIDEL.png?w=300" 
	data-large-file="http://razonesdecuba.cu/wp-content/uploads/2019/09/DISCURSOS-DE-FIDEL.png?w=1000" />

    </a>
    <div class="text">DISCURSOS DE FIDEL</div>
  </div>
</div>  </div></aside><aside class="widget_text td_block_template_2 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="container">
  <div class="div-img" >
   <a target="_blank" href="https://www.presidencia.gob.cu/es/presidente/category/discursos/" rel="noopener noreferrer">
    <img 
    width="1365"
	height="1024"  
	style="max-width: 100%; height: auto;"
    class="img" src="http://razonesdecuba.cu/wp-content/uploads/2019/09/DISCURSOS-DE-MIGUEL-DÍAZ-CANEL.png" title="Discursos del Presidente de los Consejos de Estado y de Ministros" alt="Discursos del Presidente de los Consejos de Estado y de Ministros"
    srcset="http://razonesdecuba.cu/wp-content/uploads/2019/09/DISCURSOS-DE-MIGUEL-DÍAZ-CANEL.png?w=1365&amp;h=1024 1000w, http://razonesdecuba.cu/wp-content/uploads/2019/09/DISCURSOS-DE-MIGUEL-DÍAZ-CANEL.png?w=150&amp;h=113 150w, http://razonesdecuba.cu/wp-content/uploads/2019/09/DISCURSOS-DE-MIGUEL-DÍAZ-CANEL.png?w=300&amp;h=225 300w, http://razonesdecuba.cu/wp-content/uploads/2019/09/DISCURSOS-DE-MIGUEL-DÍAZ-CANEL.png?w=768&amp;h=576 768w, http://razonesdecuba.cu/wp-content/uploads/2019/09/DISCURSOS-DE-MIGUEL-DÍAZ-CANEL.png?w=1024&amp;h=768 1024w, http://razonesdecuba.cu/wp-content/uploads/2019/09/DISCURSOS-DE-MIGUEL-DÍAZ-CANEL.png 1365w" 
	sizes="(max-width: 1365px) 100vw, 1365px" 
	data-attachment-id="61" 
	data-permalink="https://www.presidencia.gob.cu/es/presidente/category/discursos/" 
	data-orig-file="http://razonesdecuba.cu/wp-content/uploads/2019/09/DISCURSOS-DE-MIGUEL-DÍAZ-CANEL.png" 
	data-orig-size="1365,1024" 
	data-comments-opened="1" 
	data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" 
	data-image-title="Diaz-Canel" 
	data-image-description="Discursos del Presidente de los Consejos de Estado y de Ministros" 
	data-medium-file="http://razonesdecuba.cu/wp-content/uploads/2019/09/DISCURSOS-DE-MIGUEL-DÍAZ-CANEL.png?w=300" 
	data-large-file="http://razonesdecuba.cu/wp-content/uploads/2019/09/DISCURSOS-DE-MIGUEL-DÍAZ-CANEL.png?w=1000" />

    </a>
    <div class="text">DISCURSOS DE MIGUEL DÍAZ-CANEL</div>
  </div>
</div> </div></aside>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span td-sub-footer-menu">
                            </div>

            <div class="td-pb-span td-sub-footer-copy">
                &copy; Razones de Cuba. Todos los derechos reservados            </div>

                        </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.0.1 (rara)
        Deploy mode: deploy
        Speed booster: v4.9.2

        uid: 5e1ef28d1d71e
    -->

    <noscript><img height="1" width="1" style="display: none;" src="https://www.facebook.com/tr?id=591678918241569&ev=PageView&noscript=1" alt="facebook_pixel"></noscript>
<noscript><img height="1" width="1" style="display: none;" src="https://www.facebook.com/tr?id=591678918241569&ev=GeneralEvent&noscript=1&cd[post_type]=page&cd[post_id]=30&cd[content_name]=Inicio" alt="facebook_pixel"></noscript>
<link rel='stylesheet' id='robo-gallery-css-css'  href='http://razonesdecuba.cu/wp-content/plugins/robo-gallery/css/gallery.css?ver=2.8.27' type='text/css' media='all' />
<link rel='stylesheet' id='robo-gallery-font-css'  href='http://razonesdecuba.cu/wp-content/plugins/robo-gallery/css/gallery.font.css?ver=2.8.27' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var adsforwp_obj = {"ajax_url":"http:\/\/razonesdecuba.cu\/wp-admin\/admin-ajax.php","adsforwp_front_nonce":"3ef8c608d4","ad_performance_tracker":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://razonesdecuba.cu/wp-content/plugins/ads-for-wp/public/assets/js/ads-front.min.js?ver=1.9.13'></script>
<script type='text/javascript' src='http://razonesdecuba.cu/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.0.1'></script>
<script type='text/javascript' src='http://razonesdecuba.cu/wp-includes/js/comment-reply.min.js?ver=5.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var griwpco = {"ajax_url":"http:\/\/razonesdecuba.cu\/wp-admin\/admin-ajax.php","standardQueries":"0","formID":"commentform","formQuery":"#respond form","formQueryElem":"0","buttonID":"submit","buttonQuery":"#respond *[type=","buttonQueryElem":"0","recaptcha_elem":null,"recaptcha_id":"griwpc-widget-id","recaptcha_skey":"6Ld_8MUUAAAAAG7hM7M_P9SGeTfCF7sSxIwwvF47","recaptcha_theme":"light","recaptcha_size":"normal","recaptcha_type":"image","recaptcha_align":"left","recaptcha_otcm":"1","recaptcha_tag":"span","recaptcha_lang":"&hl=es","allowCreditMode":"1","home_link_address":"http:\/\/www.joanmiquelviade.com\/plugin\/google-recaptcha-in-wp-comments-form\/","home_link_title":"reCAPTCHA plugin homepage","home_link_text":"Get reCAPTCHA plugin","version":"9.1.2","reCAPTCHAloaded":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://razonesdecuba.cu/wp-content/plugins/recaptcha-in-wp-comments-form/js/base.js?ver=9.1.2'></script>
<script type='text/javascript' src='http://razonesdecuba.cu/wp-content/plugins/recaptcha-in-wp-comments-form/js/compatibility.js?ver=9.1.2'></script>
<script type='text/javascript' src='http://razonesdecuba.cu/wp-content/plugins/recaptcha-in-wp-comments-form/js/recaptcha.js?ver=9.1.2'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?onload=griwpcOnloadCallback&#038;render=explicit&#038;hl=es&#038;ver=5.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fcaPcEvents = [];
var fcaPcDebug = {"debug":""};
var fcaPcPost = {"title":"Inicio","type":"page","id":"30","categories":[],"utm_support":"","user_parameters":"","edd_delay":"0","woo_delay":"0","edd_enabled":"","woo_enabled":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://razonesdecuba.cu/wp-content/plugins/facebook-conversion-pixel/pixel-cat.min.js?ver=2.4.2'></script>
<script type='text/javascript' src='http://razonesdecuba.cu/wp-includes/js/wp-embed.min.js?ver=5.3'></script>
<script type='text/javascript' src='http://razonesdecuba.cu/wp-content/plugins/robo-gallery/js/robo_gallery.js?ver=2.8.27'></script>

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5e1ef28d1da5c"></textarea>
						<div id="td_live_css_uid_1_5e1ef28d1da5c" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5e1ef28d1da5c');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5e1ef28d1da5c");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>